problème avec mandriva 10.2 et povray 3.6 ?

Outils (comme KPovmodeler ou Terraform par exemple) permettant de créer des images 3D avec POV-Ray sous Linux.
Vincent
Messages : 18
Inscription : 16 mars 2005, 01:08

problème avec mandriva 10.2 et povray 3.6 ?

Message par Vincent »

Hello,

Une petite question en passant... Depuis que j'ai installé la dernière mandriva j'ai quelques soucis avec pov : il crashe sur une superbe 'segmentation fault' au bout de quelques dizaines de minutes ( c'est variable ). J'ai bien sûr recompilé ( avec toutes sortes d'options... ) et tenté megapov. Rien à faire. Aucune réponse sur les forums pov ( ils ont d'autres chats à fouetter avec leurs betas :) ) Je ne suis même pas sûr qu'il y ait un rapport avec la mise à jour de ma distro... Quelqu'un a le même problème, ou c'est encore moi qui plane ?
Répondre