Voir les messages sans réponses | Voir les sujets actifs Nous sommes le 23 Oct 2019, 04:28



Ce sujet est verrouillé, vous ne pouvez pas éditer de messages ou poster d’autres réponses.  [ 6 messages ] 
Erreur sur les sondages [terminé] 
Auteur Message
Chuchoteur
Chuchoteur
Avatar de l’utilisateur

Inscription: 27 Aoû 2005, 17:32
Messages: 34
Localisation: Pays d'Ouche, France
Message Erreur sur les sondages [terminé]
Bonjour !
Cela fait plusieurs fois que, quand je réponds à vos sondages, je clique sur voter et mon navigateur (Firefox 1.0.7) affiche une page blanche avec le message "Impossible d'ouvrir le skin utilisé." Mon vote est cepandant bien pris en compte, car quand je revient sur la page précédente et que j'actualise, c'est les résultats qui s'affichent. Il doit y avoir un bug quelque part... 8)


Dernière édition par mik90 le 14 Jan 2006, 21:15, édité 1 fois.



12 Jan 2006, 10:15
Profil Site Internet
Que quelqu'un le fasse taire!
Que quelqu'un le fasse taire!

Inscription: 27 Déc 2004, 01:57
Messages: 901
Localisation: Brest, Dijon
Message 
Bonjour,

tout d'abord merci de nous le signaler. Pourrais-tu nous faire une copie d'écran s'il te plaît ? J'ai essayé de reproduire ce bogue, mais sans succès.

Merci d'avance.


13 Jan 2006, 11:23
Profil Site Internet
Chuchoteur
Chuchoteur
Avatar de l’utilisateur

Inscription: 27 Aoû 2005, 17:32
Messages: 34
Localisation: Pays d'Ouche, France
Message Screenshot
Voilà !

Image


13 Jan 2006, 18:20
Profil Site Internet
Que quelqu'un le fasse taire!
Que quelqu'un le fasse taire!

Inscription: 27 Déc 2004, 01:57
Messages: 901
Localisation: Brest, Dijon
Message 
Ok, merci. Apparemment il y a un problème de troncature de l'URL ; je n'ai pas encore d'idée du pourquoi, mais ça ressemble à quelque chose du genre. Merci encore du rapport de bogue.


13 Jan 2006, 18:45
Profil Site Internet
Chuchoteur
Chuchoteur
Avatar de l’utilisateur

Inscription: 27 Aoû 2005, 17:32
Messages: 34
Localisation: Pays d'Ouche, France
Message 
De rien, ça me fait plaisir de vous aider :). J'ai rarement rencontré un site aussi communautaire, continuez.

_________________
Le grand retour de Mik90 ! ^^
Ubuntueros depuis Breezy Badger (2005), Linuxien depuis Mandrake 8 (2001)
-----
Config' : Acer Aspire 9300 - AMD Turion 64x2, Ram 2Gb, GeForce 7300


14 Jan 2006, 21:14
Profil Site Internet
Nouveau venu
Nouveau venu

Inscription: 17 Avr 2008, 19:24
Messages: 1
Message Salut
Bonjour,

Désoler de remonter

mais es que vous avez résolus le problème car j'ai le même chose.

merci de votre reponse

Booster


17 Avr 2008, 19:27
Profil
Afficher les messages postés depuis:  Trier par  
Ce sujet est verrouillé, vous ne pouvez pas éditer de messages ou poster d’autres réponses.   [ 6 messages ] 

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 1 invité


Vous ne pouvez pas poster de nouveaux sujets
Vous ne pouvez pas répondre aux sujets
Vous ne pouvez pas éditer vos messages
Vous ne pouvez pas supprimer vos messages

Rechercher:
Aller à:  
Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group.
Forum style by ST Software for PTF.
Traduction par: phpBB-fr.com