La recherche a retourné 76 résultats

par alex'
13 juil. 2010, 12:36
Forum : Blender
Sujet : [RÉSOLU] Appliquer le même matériaux à beaucoup d'objet
Réponses : 2
Vues : 2992

Re: Appliquer le même matériaux à beaucoup d'objet

Eh bien merci beaucoup! Simple et efficace!
par alex'
12 juil. 2010, 10:09
Forum : Blender
Sujet : [RÉSOLU] Appliquer le même matériaux à beaucoup d'objet
Réponses : 2
Vues : 2992

[RÉSOLU] Appliquer le même matériaux à beaucoup d'objet

Bonjour, Je me demandais s'il existait une méthode pour appliquer le même matériaux à beaucoup d'objet d'une même scène d'un seul click... Parce que pour l'instant je dois sélectionner un objet à la fois, lui appliquer le matériaux, puis sélectionner le second etc... Merci de votre aide Al...
par alex'
26 juin 2010, 23:36
Forum : Blender
Sujet : Synchroniser son dans VSE
Réponses : 0
Vues : 2912

Synchroniser son dans VSE

Bonjour, J'ai réalisé une petite vidéo avec blender sur laquelle je souhaite mettre quelques bruitages. Lorsque je prévisualise ma vidéo sur blender (avant de la rendre) le son est parfaitement bien calé, cependant une fois que la vidéo est rendue le son est totalement décalé... De plus j'a...
par alex'
07 févr. 2010, 23:17
Forum : Oeuvres 3D Finales
Sujet : [Blender] Incrustation vidéo
Réponses : 3
Vues : 2443

[Blender] Incrustation vidéo

Bonjour à tous! Voilà de longs mois que je trifouille un peu ce magnifique logiciel qu'est Blender, et je me rends compte que je n'ai encore jamais rien présenté de mes travaux... Voici ma dernière création: http://www.youtube.com/watch?v=T85mQ8ikapQ Notez: les objets n'ont pas de matériaux e...
par alex'
14 janv. 2010, 10:56
Forum : Blender
Sujet : [RESOLU] Ombre sur objet qui n'apparait pas au rendu
Réponses : 5
Vues : 3334

Ouais c'est parfaitement ça! Soit je n'avais aucune ombre, soit j'avais un plan totalement ombré qui ne s'intégrait pas dans mon image. Finalement en trifouillant un peu les options de l'ambient occlusion (sky color, add, energy assez élevée), j'ai réussi à avoir quelque chose de pas trop mal...
par alex'
13 janv. 2010, 09:42
Forum : Blender
Sujet : [RESOLU] Ombre sur objet qui n'apparait pas au rendu
Réponses : 5
Vues : 3334

Oui j'avais essayé ça, mais il semblerait qu'il ne fonctionne pas avec l'Ambient Occlusion.
Pourtant quand je décoche "Only Shadow" et que j'utilise l'ambient occlusion l'ombre est présente sur mon plan....
par alex'
12 janv. 2010, 12:40
Forum : Blender
Sujet : [RESOLU] Ombre sur objet qui n'apparait pas au rendu
Réponses : 5
Vues : 3334

[RESOLU] Ombre sur objet qui n'apparait pas au rendu

Bonjour!

Je souhaiterais illuminer un cube sur un plan. Jusque là rien d'extraordinaire!
Mais est-il possible de voir l'ombre sur ce plan, sans voir le plan au rendu? Car au final le cube sera intégré dans une image 3d..

Merci d'avance!
par alex'
02 nov. 2009, 14:47
Forum : Blender
Sujet : [RESOLU] Faire bouger des yeux avec la tête
Réponses : 2
Vues : 2966

Merci beaucoup! C'était ça la solution (ou une solution)! edit: si ça vous intéresse, voici mon premier essai d'animation faciale. Il y a encore pas mal de travail pour que ce soit parfait, mais pour une première j'en suis plutôt content! http://www.youtube.com/watch?v=MpblrT8whBM
par alex'
02 nov. 2009, 14:16
Forum : Blender
Sujet : [RESOLU] Faire bouger des yeux avec la tête
Réponses : 2
Vues : 2966

[RESOLU] Faire bouger des yeux avec la tête

Bonjour, Je m'intéresse actuellement é l'animation faciale de personnages (à l'aide de shape). J'ai bien compris le principe et suis étonné de ce qu'on peut faire! Mon problème est le suivant: J'ai modélisé une tête et 2 yeux (3 mesh en tout). Quand je ne bouge pas la tête (juste des expre...
par alex'
19 juin 2009, 12:44
Forum : Édition et retouche d'image : Gimp
Sujet : Quel filtre utilisé pour des pions en relief
Réponses : 3
Vues : 4485

Hello!

As-tu essayé l'outil "Repousser d'après une carte"? (se trouve dans filtre - cartes)

Perso c'est comme ça que je procède pour des effets 3d
par alex'
12 juin 2009, 10:05
Forum : Blender
Sujet : [RESOLU] Exporter film avec son
Réponses : 2
Vues : 3201

Super!

ça fonctionne! Merci bcp
par alex'
11 juin 2009, 15:32
Forum : Blender
Sujet : [RESOLU] Exporter film avec son
Réponses : 2
Vues : 3201

[RESOLU] Exporter film avec son

Bonjour, J'ai fait une mini animation (de 3 secondes) et je souhaite y ajouter une bande sonore. Voici ce que j'ai fais: Ouvert blender Aller dans le VSE Insérer ma vidéo Insérer mon fichier son (au format wav) Choisir le fichier d'export FFMPEG (j'ai lu que c'était le seul qui pouvait exporter ...
par alex'
09 avr. 2009, 08:35
Forum : Blender
Sujet : Faire des rendus avec Yaf(a)Ray
Réponses : 9
Vues : 5909

Ah je crois que j'ai trouvé mon problème!!! Il faut booster les lampes! là ou l'éclairage crame les objets avec le moteur de rendu interne à Blender, les rendus deviennent bon avec Yaf(a)Ray! Reste plus qu'a maitriser les matériaux maintenant! Ah au fait j'ai trouvé un semblant de notice de f...
par alex'
07 avr. 2009, 13:47
Forum : Blender
Sujet : Faire des rendus avec Yaf(a)Ray
Réponses : 9
Vues : 5909

Ben en fait j'ai fait tout ça,

J'ai mis qq réglages basiques et cliqué sur Render et là toput est noir!

Pourtant lorsque je fais un rendu avec le moteur interne tout est OK!
par alex'
07 avr. 2009, 08:27
Forum : Blender
Sujet : Faire des rendus avec Yaf(a)Ray
Réponses : 9
Vues : 5909

Yes!!!

Installation réussie avec succès!!!

Mais.... J'arrive pas à faire fonctionner la bête... :cry:

J'ai essayé de chercher des tuto en français sur le web, mais rien à l'horizon!
Auriez-vous deux-trois pistes pour commencer?

Merci