La recherche a retourné 72 résultats

par nablender
13 juin 2007, 00:24
Forum : Blender
Sujet : [résolu] bones : problème parent/enfant et inclinaisons...
Réponses : 2
Vues : 2432

Je pense avoir compris ce que tu veux faire. Apparemment oui 1)Sélectionne l'os de gauche. En mode édition, appuie n et entre 180 dans le paramètre roll . Assure toit que l'os avec la contrainte copy rotation ait le bouton local appuyé. Ça n'a pas marché... mais c'est normal que tu "l'os...
par nablender
12 juin 2007, 23:37
Forum : Blender
Sujet : [résolu] bones : problème parent/enfant et inclinaisons...
Réponses : 2
Vues : 2432

[résolu] bones : problème parent/enfant et inclinaisons...

Bonsoir à tous ! (ou bonjour, ce sera selon ^^) J'ai un problème avec une armature qui se présente comme suit : sur la droite 1 bone verticale - ~5° vers l'intérieur (donc vers la gauche) sur la gauche 1 bone verticale - ~5° vers l'intérieur (donc vers la droite) au dessus, qui devrait relier...
par nablender
17 févr. 2007, 00:30
Forum : Oeuvres 3D, travaux en cours
Sujet : La Dark Room (réalisation : BLENDER / Rendu : YAFRAY)
Réponses : 145
Vues : 107756

Salut ! J'avais vu ton début de projet il y à quelques mois, et ça commençai déjà bien, et j'ai vu le rendu final sur blender.org, et... Vraiment exceptionnel ! Et vu que j'en ai l'occasion, j'aimerais te poser une ou deux questions... : * Comment as-tu fais le halo autour de la Terre ? Post-p...
par nablender
17 févr. 2007, 00:08
Forum : Oeuvres 3D, travaux en cours
Sujet : un p'tit nouveau avec un grand projet (BLENDER)
Réponses : 6
Vues : 6463

Salut à tous !

Franchement, chapeau, la modélisation est vraiment bien ! :D
Par contre, je trouves quel les pieds, (et un peu les mollets) sont déformés :? Non ?

Encore bravo ! @++ !
par nablender
24 août 2006, 18:55
Forum : Blender
Sujet : [Résolu] question d'un très jeune débutant !
Réponses : 6
Vues : 3940

Pour te déplacer de haut/bas droite/gauche, utilise Maj+MMB (click molette) :wink:

Par contre, je ne crois pas qu'il y ai de touche...

Kenavo !
par nablender
16 août 2006, 20:04
Forum : Blender
Sujet : [Résolu] Recherche personnages
Réponses : 6
Vues : 3495

[...]Et makehuman était jusqu'a une certaine version un plugin pour blender, puis est passé en programme indépendant ... pour windows (il reste les sources de dispo, mais bon ... ils ont même apparement viré les anciennes version qui marchaient comme plugin :/ ) Je suis d'accord, c'est très a...
par nablender
28 juil. 2006, 13:40
Forum : Blender
Sujet : Création d'une vidéo
Réponses : 8
Vues : 4522

BW c'est juste censé rendre une image en noir et blanc (sauf que ça n'a pas l'air de changer grand chose) Petite note comme ça : BW marche, mais n'a d'effet qu'a l'enregistrement. Donc, on s'en rend compte que tard... Pas très ptratique en fait :/ Voilà, c'était tout ! Ah, non : j'ai essayé ...
par nablender
23 juil. 2006, 23:23
Forum : Blender
Sujet : vector blur sur un objet précis
Réponses : 15
Vues : 8056

Salut ! Non, ça ne marche pas... Mais j'ai trouvé ! Il suffit de désactiver "sky" sur le calque de rendu, et, comme prévu, il n'y a plus la couleur de fond. Donc, ça passe. Bon, l'image est un peu noire, mais bon http://img113.imageshack.us/img113/4152/testkt3.th.jpg Voilà voilà... ...
par nablender
22 juil. 2006, 15:33
Forum : Blender
Sujet : vector blur sur un objet précis
Réponses : 15
Vues : 8056

C'est mieux, mais c'est pas encore ça...:
Image

Je veux bien l'autre idée :P

Kenavo !
par nablender
22 juil. 2006, 04:05
Forum : Blender
Sujet : vector blur sur un objet précis
Réponses : 15
Vues : 8056

Salut ! Heu... c'est quoi le problème ? Chez moi, ça va bien... Il n'y a que l'hélice, mais c'est normal, il n'y a qu'un render layer, qui ne comprend que le calque avec lhélice. J'ai créé un deuxième render layer et mit une deuxième entré, et ça fonctionne... Bon, y a un bug, mais ça mar...
par nablender
19 juil. 2006, 01:42
Forum : Blender
Sujet : [résolu !] Node "Color Ramp" : 3ème valeur ??
Réponses : 2
Vues : 2109

Houlà, fallait trouver ! :lol:

Super merci, ça marche nickel !
...J'ai jamais résolu un problème aussi vite ! ...Toujours aussi bien, ce forum et ses membres :wink:
Merci beaucoup !

++ !
par nablender
19 juil. 2006, 01:38
Forum : Blender
Sujet : [résolu !] Node "Color Ramp" : 3ème valeur ??
Réponses : 2
Vues : 2109

[résolu !] Node "Color Ramp" : 3ème valeur ??

Salut à tous ! Je me décide à poster, même si j'ai l'impression sque mon problème est stupide... Mais je ne trouve pas la solution Alors voilà : J'aimerais rajouter une 3ème couleur à la node "ColorRamp". Comment fait-on ? J'ai beau chercher, je ne trouve pas... Mais c'est possible...
par nablender
16 juil. 2006, 13:31
Forum : Propositions de News
Sujet : [newsé] Blender 2.42 en officiel !
Réponses : 1
Vues : 4919

[newsé] Blender 2.42 en officiel !

Salut à tous ! Apparemment, le dernier né de chez Blender en version officiel n'a pas encore percé la torpeur idue par la chaleur... Bon, serieuxsement, je n'ai pas encore vu un message informant de la disponibilité de Blender 2.42 en officiel... Et à mon avis, ça mérite une news en page d'ac...
par nablender
22 juin 2006, 19:13
Forum : La vie du site
Sujet : [Résolu] Largeur des pages lorsque non connecté
Réponses : 3
Vues : 5871

Je voit ça ! Super :D

Bonne continuation !
par nablender
21 juin 2006, 02:41
Forum : Blender
Sujet : Export Blender vers OpenGL
Réponses : 9
Vues : 6435

Attends attends attends ! Avant de me jetter à la flotte, je veux être certain... Pour faire un script d'export, il me faudra 3 choses, non ? 1) connaitre le language à exporter blender; 2) connaitre python (of course !); 3) savoir ce que je veux à la fin (code OpenGL final). C'est tout ? Je sup...