Linuxgraphic.org : Les forums
http://www.linuxgraphic.org/forums/

le stylo ne marche plus sous inkscape
http://www.linuxgraphic.org/forums/viewtopic.php?f=6&t=8304
Page 1 sur 1

Auteur:  zika [ 01 Nov 2017, 18:52 ]
Sujet du message:  le stylo ne marche plus sous inkscape

bonjour
nouvelle sur le forum, je sollicite votre aide
ces derniers jours, j'apprenais avec les tutos en ligne à me servir d'inkscape pas à pas
et aujourdhui j'ai fait des essais sur le motif sur chemin
tout marchait mais quand j'ai voulu mettre les exercices en pratique, et bien mon stylo ne marchait plus
en fait il trace mais des que le premier et le dernier point se sont rejoints, la figure disparaît, comme s'il n'avait plus d'épaissseur asociée et j'ai réinstallé inkscape, c'est resté, je suis allee dans les préférences du stylo, je ne sais pas quoi activer, j'ai essayé de trouver une option de parametres par défaut ou réinitialisation des outilss par défaut, pas trouvé et dans fond et contour, je ne peux rien faire, tout est grisé . les autres outils (crayon, calligraphie) marchent
que dois je faire?

Auteur:  zika [ 02 Nov 2017, 09:14 ]
Sujet du message:  Re: le stylo ne marche plus sous inkscape

bob, finalement avec une nouvelle désinstallation, j'ai réussi a regler le probleme
lors de la désinstallation , il faut veiller a ce que l'onglet "conserver les anciens parametres" soit désactivé et tout est réinitilisé et remis par défaut lors de la nouvelle installation

Page 1 sur 1 Heures au format UTC + 1 heure [ Heure d’été ]
Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group
http://www.phpbb.com/